<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- This site is running CAOS for Wordpress --> <script >(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.cinemachepassione.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-123721104-1', {"cookieName":"caosLocalGa","cookieDomain":"www.cinemachepassione.it","cookieExpires":0});

        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');</script> <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"consentOnScroll":false,"banner":{"textColor":"#dadada","backgroundColor":"#5A5A5A","innerHtmlCloseBtn":"Accetto"},"lang":"it","siteId":1180289,"cookiePolicyUrl":"https://www.cinemachepassione.it/cookie-policy/","cookiePolicyId":81803786};</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><!--IUB-COOKIE-SKIP-END--><link media="all" href="https://www.cinemachepassione.it/wp-content/cache/autoptimize/css/autoptimize_b500fdee5c3aa5dce0650a21b7ee6ec9.css" rel="stylesheet" /><title>ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH | CinemaChePassione.it</title> <!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Artemis Fowl porterà sul grande schermo la straordinaria e fantastica avventura del geniale dodicenne Artemis Fowl.."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH | CinemaChePassione.it" /><meta property="og:description" content="Artemis Fowl porterà sul grande schermo la straordinaria e fantastica avventura del geniale dodicenne Artemis Fowl.." /><meta property="og:url" content="https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/" /><meta property="og:site_name" content="Cinema che passione" /><meta property="article:publisher" content="https://www.facebook.com/Cinemachepassione37/" /><meta property="article:tag" content="Animazione" /><meta property="article:tag" content="Film" /><meta property="article:tag" content="News su Disneyland Paris" /><meta property="article:section" content="Animazione" /><meta property="article:published_time" content="2020-03-02T19:07:02+00:00" /><meta property="og:image" content="https://www.cinemachepassione.it/wp-content/uploads/2020/03/Art-1024x684.jpeg" /><meta property="og:image:secure_url" content="https://www.cinemachepassione.it/wp-content/uploads/2020/03/Art-1024x684.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="684" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Artemis Fowl porterà sul grande schermo la straordinaria e fantastica avventura del geniale dodicenne Artemis Fowl.." /><meta name="twitter:title" content="ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH | CinemaChePassione.it" /><meta name="twitter:image" content="https://www.cinemachepassione.it/wp-content/uploads/2020/03/Art.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinemachepassione.it/#organization","name":"Cinema Che Passione","url":"https://www.cinemachepassione.it/","sameAs":["https://www.facebook.com/Cinemachepassione37/"],"logo":{"@type":"ImageObject","@id":"https://www.cinemachepassione.it/#logo","inLanguage":"it-IT","url":"https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione@2x.png","width":680,"height":364,"caption":"Cinema Che Passione"},"image":{"@id":"https://www.cinemachepassione.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinemachepassione.it/#website","url":"https://www.cinemachepassione.it/","name":"Cinema che passione","inLanguage":"it-IT","description":"Il cinema alla portata di click","publisher":{"@id":"https://www.cinemachepassione.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cinemachepassione.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#primaryimage","inLanguage":"it-IT","url":"https://www.cinemachepassione.it/wp-content/uploads/2020/03/Art.jpeg","width":2048,"height":1368},{"@type":"WebPage","@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#webpage","url":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/","name":"ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH | CinemaChePassione.it","isPartOf":{"@id":"https://www.cinemachepassione.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#primaryimage"},"datePublished":"2020-03-02T19:07:02+00:00","dateModified":"2020-03-02T19:07:02+00:00","description":"Artemis Fowl\u00a0porter\u00e0 sul grande schermo la straordinaria e fantastica avventura del geniale dodicenne Artemis Fowl..","breadcrumb":{"@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cinemachepassione.it/","url":"https://www.cinemachepassione.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/","url":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/","name":"ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH"}}]},{"@type":"Article","@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#article","isPartOf":{"@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#webpage"},"author":{"@id":"https://www.cinemachepassione.it/#/schema/person/3c26d52350d2eeb2d5c20e1735502122"},"headline":"ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH","datePublished":"2020-03-02T19:07:02+00:00","dateModified":"2020-03-02T19:07:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#webpage"},"publisher":{"@id":"https://www.cinemachepassione.it/#organization"},"image":{"@id":"https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#primaryimage"},"keywords":"Animazione,Film,News su Disneyland Paris","articleSection":"Animazione,Film,News su Disneyland Paris","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.cinemachepassione.it/#/schema/person/3c26d52350d2eeb2d5c20e1735502122","name":"giubors","image":{"@type":"ImageObject","@id":"https://www.cinemachepassione.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6cc1b23a7f204205e85f478a364537ca?s=96&d=mm&r=g","caption":"giubors"},"description":"\u201cChi ride al cinema non guarisce dalla lebbra, ma per un'ora e mezza non ci pensa.\u201d di Jim Carrey","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinema che passione &raquo; Feed" href="https://www.cinemachepassione.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinema che passione &raquo; Feed dei commenti" href="https://www.cinemachepassione.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinema che passione &raquo; ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH Feed dei commenti" href="https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/feed/" /><style id='penci-style-inline-css' type='text/css'>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</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cinemachepassione.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.cinemachepassione.it/wp-includes/js/jquery/jquery.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinemachepassione.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinemachepassione.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cinemachepassione.it/?p=5735' /><link rel="alternate" type="application/json+oembed" href="https://www.cinemachepassione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinemachepassione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.cinemachepassione.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cinemachepassione.it\/wp-content\/uploads\/2019\/04\/logo-cinema-che-passione.png"
    },
    "url": "https:\/\/www.cinemachepassione.it\/",
    "name": "Cinema che passione",
    "description": "Il cinema alla portata di click"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cinema che passione",
    "alternateName": "Il cinema alla portata di click",
    "url": "https:\/\/www.cinemachepassione.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "Diretto da Kenneth Branagh e ispirato al primo libro dell\u2019omonima serie firmata da Eoin Colfer, il film Disney\u00a0Artemis Fowl\u00a0arriver\u00e0 nelle sale italiane il 27 maggio.\u00a0 Artemis Fowl\u00a0porter\u00e0 sul grande schermo la straordinaria e fantastica avventura del geniale dodicenne Artemis Fowl, coinvolto in una battaglia che richieder\u00e0 tanta forza e furbizia...",
    "datemodified": "2020-03-02",
    "mainEntityOfPage": "https:\/\/www.cinemachepassione.it\/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh\/",
    "publisher": {
        "@type": "Organization",
        "name": "Cinema che passione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cinemachepassione.it\/wp-content\/uploads\/2019\/04\/logo-cinema-che-passione.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-giubors",
        "name": "giubors"
    },
    "name": "ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH",
    "thumbnailUrl": "https:\/\/www.cinemachepassione.it\/wp-content\/uploads\/2020\/03\/Art.jpeg",
    "uploadDate": "2020-03-02"
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-280x280.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-280x280.png" /><meta name="msapplication-TileImage" content="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-280x280.png" /> <!-- TradeDoubler site verification 3036988 --><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body class="post-template-default single single-post postid-5735 single-format-video wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">14.2</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Napoli</div></div></div><div class="topbar_item topbar_date"> 2 Marzo, 2020</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-fluid"><div class="site-branding"><h2><a href="https://www.cinemachepassione.it/" class="custom-logo-link" rel="home"><img width="340" height="182" src="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png" class="custom-logo" alt="logo-cinema-che-passione" srcset="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png 340w, https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione-300x161.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></h2></div><!-- .site-branding --></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1192"><a href="https://www.cinemachepassione.it" itemprop="url">Home</a></li><li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.cinemachepassione.it/category/recensioni/" itemprop="url">Recensioni</a></li><li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://www.cinemachepassione.it/category/festival/" itemprop="url">Festival</a></li><li id="menu-item-3707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3707"><a href="https://www.cinemachepassione.it/category/musica/" itemprop="url">Musica</a></li><li id="menu-item-1183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1183"><a href="https://www.cinemachepassione.it/category/film/" itemprop="url">Film</a><ul class="sub-menu"><li id="menu-item-1184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1184"><a href="https://www.cinemachepassione.it/category/film/animazione/" itemprop="url">Animazione</a></li><li id="menu-item-1185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="https://www.cinemachepassione.it/category/film/azione/" itemprop="url">Azione</a></li><li id="menu-item-1186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a href="https://www.cinemachepassione.it/category/film/documentari/" itemprop="url">Documentari</a></li><li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://www.cinemachepassione.it/category/film/fantascienza/" itemprop="url">Fantascienza</a></li><li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.cinemachepassione.it/category/film/drammatico/" itemprop="url">Drammatico</a></li><li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://www.cinemachepassione.it/category/film/horror/" itemprop="url">Horror</a></li><li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://www.cinemachepassione.it/category/film/storico/" itemprop="url">Storico</a></li></ul></li><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://www.cinemachepassione.it/category/serie-tv/" itemprop="url">Serie tv</a></li><li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://www.cinemachepassione.it/category/schede-film/" itemprop="url">Schede film</a></li><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://www.cinemachepassione.it/category/netflix/" itemprop="url">Netflix</a></li><li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://www.cinemachepassione.it/category/box-office/" itemprop="url">Box Office</a></li><li id="menu-item-5722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5722"><a href="https://www.cinemachepassione.it/category/news-su-disneyland-paris/" itemprop="url">News su Disneyland Paris</a></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.cinemachepassione.it/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.cinemachepassione.it/" class="custom-logo-link" rel="home"><img width="340" height="182" src="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png" class="custom-logo" alt="logo-cinema-che-passione" srcset="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png 340w, https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione-300x161.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.cinemachepassione.it/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/" data-id="5735" data-title=""><div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.cinemachepassione.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.cinemachepassione.it/category/film/" itemprop="item"><span itemprop="name">Film</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.cinemachepassione.it/category/film/animazione/" itemprop="item"><span itemprop="name">Animazione</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/" itemprop="item"><span itemprop="name">ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH</span></a><meta itemprop="position" content="4" /></li></ul></div><article id="post-5735" class="penci-single-artcontent noloaddisqus post-5735 post type-post status-publish format-video has-post-thumbnail hentry category-animazione category-film category-news-su-disneyland-paris tag-animazione tag-film tag-news-su-disneyland-paris post_format-post-format-video penci-post-item"><header class="entry-header penci-entry-header penci-title-"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.cinemachepassione.it/category/film/animazione/" rel="category tag">Animazione</a> <a href="https://www.cinemachepassione.it/category/film/" rel="category tag">Film</a> <a href="https://www.cinemachepassione.it/category/news-su-disneyland-paris/" rel="category tag">News su Disneyland Paris</a></span></div><h1 class="entry-title penci-entry-title penci-title-">ARTEMIS FOWL: IL NUOVO TRAILER DEL FILM DIRETTO DA KENNETH BRANAGH</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-02T19:07:02+00:00">2 Marzo, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p5735">20</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="5735" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=ARTEMIS%20FOWL:%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH%20-%20https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;media=https%3A%2F%2Fwww.cinemachepassione.it%2Fwp-content%2Fuploads%2F2020%2F03%2FArt.jpeg&#038;description=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;title=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;name=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;title=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;text=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=ARTEMIS%20FOWL:%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH&#038;BODY=https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="entry-media penci-entry-media"><div class="post-format-meta "><iframe title="Artemis Fowl | Nuovo Trailer Ufficiale" width="1400" height="788" src="https://www.youtube.com/embed/nUyCvcF0u3k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="penci-entry-content entry-content"><h1 style="text-align: center;"><span style="font-family: 'arial black', sans-serif;">Diretto da <strong>Kenneth Branagh</strong> e ispirato al primo libro dell’omonima serie firmata da <strong>Eoin Colfer</strong>, il film Disney <em>Artemis Fowl </em>arriverà nelle sale italiane il 27 maggio. </span></h1><p><em>Artemis Fowl</em> porterà sul grande schermo la straordinaria e fantastica avventura del geniale dodicenne Artemis Fowl, coinvolto in una battaglia che richiederà tanta forza e furbizia contro una potente razza segreta di fate, possibili responsabili della scomparsa di suo padre.</p><p>“<em>Disney e <strong>Kenneth Branagh</strong> hanno trovato un modo magico per estrarre la mia immaginazione, mescolarla con un pizzico di magia Disney e proiettare, come d’incanto, questa miscela sul grande schermo</em> – ha dichiarato <strong>Eoin Colfer</strong>, autore della serie di libri &#8216;Artemis Fowl&#8217;. – <em>Non vedo l’ora che il pubblico veda il film</em>”.</p><p>“<em><strong>Eoin Colfer</strong> ha creato un’importante serie di libri e un universo completamente originale di personaggi</em> – afferma il regista <strong>Kenneth Branagh</strong>. – <em>La nostra speranza è che i fan di questo carismatico antieroe si uniscano anche ad un nuovo pubblico in sala per godersi un mare di sorprese, astuti risvolti e colpi di scena, in tipico stile Artemis Fowl</em>. <em>Le sue avventure irlandesi sono mozzafiato, coinvolgenti e piene di energia. Ispirati dalla sua leggendaria sfrontatezza e dal suo umorismo, abbiamo avuto il privilegio di portare il mito dalla pagina al grande schermo, con la speranza di creare un nuovo eroe. È stata una vera gioia far parte di questo progetto</em>”.</p><p>Discendente di una lunga stirpe di menti criminali, il geniale dodicenne Artemis Fowl è protagonista di un’avventura fantastica e avvincente mentre tenta di ritrovare il padre misteriosamente scomparso. Con l’aiuto della sua fedele guardia del corpo Leale, Artemis parte per ritrovarlo e così facendo scopre l’esistenza di un’antica civiltà nascosta: il mondo incredibilmente avanzato delle fate. Ipotizzando che la scomparsa di suo padre sia collegata in qualche modo a questo mondo segreto, lo scaltro Artemis escogita un piano pericoloso che lo coinvolgerà in un duello di astuzia contro le potentissime fate.</p><p>Il film è interpretato da <strong>Ferdia Shaw, Lara McDonnell</strong>, J<strong>osh Gad, Tamara Smart, Nonso Anozie, Josh McGuire, Nikesh Patel e Adrian Scarborough, </strong>con <strong>Colin Farrell e Judi Dench.</strong></p></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.cinemachepassione.it/tag/animazione/" rel="tag">Animazione</a><a href="https://www.cinemachepassione.it/tag/film/" rel="tag">Film</a><a href="https://www.cinemachepassione.it/tag/news-su-disneyland-paris/" rel="tag">News su Disneyland Paris</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="5735" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=ARTEMIS%20FOWL:%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH%20-%20https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;media=https%3A%2F%2Fwww.cinemachepassione.it%2Fwp-content%2Fuploads%2F2020%2F03%2FArt.jpeg&#038;description=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;title=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;name=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;title=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cinemachepassione.it%2Fartemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh%2F&#038;text=ARTEMIS%20FOWL%3A%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=ARTEMIS%20FOWL:%20IL%20NUOVO%20TRAILER%20DEL%20FILM%20DIRETTO%20DA%20KENNETH%20BRANAGH&#038;BODY=https://www.cinemachepassione.it/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title"> <span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://www.cinemachepassione.it/la-donna-alla-finestra/">La Donna alla Finestra</a></h5></div></div></div></div><div class="penci-post-author penci_media_object"><div class="author-img penci_mobj__img"> <img alt='' src='https://secure.gravatar.com/avatar/6cc1b23a7f204205e85f478a364537ca?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="penci-author-content penci_mobj__body"><h5><a href="https://www.cinemachepassione.it/author/giubors/" title="Articoli scritti da giubors" rel="author">giubors</a></h5><div class="author-description"> “Chi ride al cinema non guarisce dalla lebbra, ma per un'ora e mezza non ci pensa.” di Jim Carrey</div><div class="author-socials"> <a target="_blank" rel="noopener" class="author-social" href="https://www.cinemachepassione.it"><i class="fa fa-globe"></i></a></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-3185 post type-post status-publish format-standard has-post-thumbnail hentry category-azione category-fantascienza category-film tag-warner-bros penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.cinemachepassione.it/wp-content/uploads/2018/12/godzilla-2-king-of-the-monster.jpg);" href="https://www.cinemachepassione.it/godzilla-ii-king-of-monsters-nuovo-trailer-ufficiale-e-poster/"></a><h4 class="entry-title"><a href="https://www.cinemachepassione.it/godzilla-ii-king-of-monsters-nuovo-trailer-ufficiale-e-poster/">Godzilla II: King of Monsters &#8211; Nuovo Trailer Ufficiale e Poster</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span><time class="entry-date published" datetime="2018-12-11T14:27:19+00:00">11 Dicembre, 2018</time><time class="updated" datetime="2018-12-11T14:32:14+00:00">11 Dicembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-2936 post type-post status-publish format-video has-post-thumbnail hentry category-animazione category-schede-film post_format-post-format-video penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.cinemachepassione.it/wp-content/uploads/2018/11/DumboTrailerRelease_1528893157545_89719162_ver1.0_640_480.jpg);" href="https://www.cinemachepassione.it/dumbo-diretto-da-tim-burton/"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><h4 class="entry-title"><a href="https://www.cinemachepassione.it/dumbo-diretto-da-tim-burton/">Dumbo diretto da Tim Burton</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span><time class="entry-date published" datetime="2018-11-15T13:30:25+00:00">15 Novembre, 2018</time><time class="updated" datetime="2018-11-15T13:31:39+00:00">15 Novembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-3250 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-news penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.cinemachepassione.it/wp-content/uploads/2018/12/3bf91236-0df0-47bf-a328-53650d402f2b.jpg);" href="https://www.cinemachepassione.it/spider-man-un-nuovo-universo-al-cinema-dal-25-dicembre-diretto-da-bob-persichetti-peter-ramsey-e-rodney-rothman/"></a><h4 class="entry-title"><a href="https://www.cinemachepassione.it/spider-man-un-nuovo-universo-al-cinema-dal-25-dicembre-diretto-da-bob-persichetti-peter-ramsey-e-rodney-rothman/">Spider-Man: Un nuovo universo Al cinema dal 25 dicembre, diretto da Bob Persichetti, Peter Ramsey e Rodney Rothman</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span><time class="entry-date published" datetime="2018-12-20T15:04:20+00:00">20 Dicembre, 2018</time><time class="updated" datetime="2018-12-20T15:04:56+00:00">20 Dicembre, 2018</time></div></div></div></div><div id="wordpress-5735-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-5735  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artemis-fowl-il-nuovo-trailer-del-film-diretto-da-kenneth-branagh/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.cinemachepassione.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='5735' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- end comments div --></div></div></div></div></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Cinema che passione"/><meta itemprop="description" content="Il cinema alla portata di click"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2020"/><meta itemprop="copyrightHolder" content="Cinema che passione"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-1080"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.cinemachepassione.it/" rel="home">Cinema Che Passione</a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Chi siamo</span></div> <span class="penci-footer-text-content">Su cinemachepassione trovi tutto sul mondo del cinema e delle serieTv: Dai trailer alle recensioni dei film in uscita, curiosità, l'epoca d'oro dei film, le interviste, le news e la programmazione televisiva serale.</span><div class="footer-email-wrap">Contattaci: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Social</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-1080 penci_bottom-sub penci_has_copyright penci_has_menu"><div class="site-info"> @ Copyright 2019 - www.cinemachepassione.it. All Right Reserved.</div><!-- .site-info --><div class="sub-footer-menu"><ul id="menu-homepage" class="menu"><li id="menu-item-1702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1702"><a href="https://www.cinemachepassione.it/cookie-policy/">Cookie policy</a></li><li id="menu-item-1703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1703"><a href="https://www.cinemachepassione.it/privacy-policy/">Privacy policy</a></li></ul></div></div></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.cinemachepassione.it/" class="custom-logo-link" rel="home"><img width="340" height="182" src="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png" class="custom-logo" alt="logo-cinema-che-passione" srcset="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png 340w, https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione-300x161.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1192"><a href="https://www.cinemachepassione.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.cinemachepassione.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://www.cinemachepassione.it/category/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3707"><a href="https://www.cinemachepassione.it/category/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1183"><a href="https://www.cinemachepassione.it/category/film/">Film</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1184"><a href="https://www.cinemachepassione.it/category/film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="https://www.cinemachepassione.it/category/film/azione/">Azione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a href="https://www.cinemachepassione.it/category/film/documentari/">Documentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://www.cinemachepassione.it/category/film/fantascienza/">Fantascienza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.cinemachepassione.it/category/film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://www.cinemachepassione.it/category/film/horror/">Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://www.cinemachepassione.it/category/film/storico/">Storico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://www.cinemachepassione.it/category/serie-tv/">Serie tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://www.cinemachepassione.it/category/schede-film/">Schede film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://www.cinemachepassione.it/category/netflix/">Netflix</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://www.cinemachepassione.it/category/box-office/">Box Office</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5722"><a href="https://www.cinemachepassione.it/category/news-su-disneyland-paris/">News su Disneyland Paris</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cinemachepassione.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.cinemachepassione.it\/wp-admin\/admin-ajax.php","nonce":"56093322c7","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var PENCI = {"postID":"5735","ajaxUrl":"https:\/\/www.cinemachepassione.it\/wp-admin\/admin-ajax.php","nonce":"56093322c7","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.cinemachepassione.it\/wp-admin\/admin-ajax.php","nonce":"56093322c7","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */</script> <script defer src="https://www.cinemachepassione.it/wp-content/cache/autoptimize/js/autoptimize_1753d87ddfa08bacc2f30e3d802028c4.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>