<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext" /><link rel="profile" href="https://gmpg.org/xfn/11"> <!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress --> <script>(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.cinemachepassione.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <script>// You're always allowing cookies. No additional script is needed.</script> <script>ga('create', 'UA-123721104-1',
        {
            'cookieName': 'caosLocalGa',
            'cookieDomain': 'www.cinemachepassione.it',
            'cookieExpires': '0'
        }
    );

        ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');</script> <link type="text/css" media="all" href="https://www.cinemachepassione.it/wp-content/cache/autoptimize/css/autoptimize_619f153ab264ccccb2aa135f97e20ddd.css" rel="stylesheet" /><title>Eccovi la guida completa dei canali free del Digitale Terrestre | CinemaChePassione.it</title> <!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Cosa vedrete questa sera in tv?, vi consigliamo di seguire la nostra programmazione dei canali free del Digitale terrestre ...."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Eccovi la guida completa dei canali free del Digitale Terrestre | CinemaChePassione.it" /><meta property="og:description" content="Cosa vedrete questa sera in tv?, vi consigliamo di seguire la nostra programmazione dei canali free del Digitale terrestre ...." /><meta property="og:url" content="https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/" /><meta property="og:site_name" content="Cinema che passione" /><meta property="article:publisher" content="https://www.facebook.com/Cinemachepassione37/" /><meta property="article:tag" content="Guida tv" /><meta property="article:section" content="Guida tv" /><meta property="article:published_time" content="2019-12-15T12:48:09+00:00" /><meta property="article:modified_time" content="2019-12-15T12:48:19+00:00" /><meta property="og:updated_time" content="2019-12-15T12:48:19+00:00" /><meta property="og:image" content="https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg" /><meta property="og:image:secure_url" content="https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cosa vedrete questa sera in tv?, vi consigliamo di seguire la nostra programmazione dei canali free del Digitale terrestre ...." /><meta name="twitter:title" content="Eccovi la guida completa dei canali free del Digitale Terrestre | CinemaChePassione.it" /><meta name="twitter:image" content="https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cinemachepassione.it/#organization","name":"Cinema Che Passione","url":"https://www.cinemachepassione.it/","sameAs":["https://www.facebook.com/Cinemachepassione37/"],"logo":{"@type":"ImageObject","@id":"https://www.cinemachepassione.it/#logo","url":"https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione@2x.png","width":680,"height":364,"caption":"Cinema Che Passione"},"image":{"@id":"https://www.cinemachepassione.it/#logo"}},{"@type":"WebSite","@id":"https://www.cinemachepassione.it/#website","url":"https://www.cinemachepassione.it/","name":"Cinema che passione","description":"Il cinema alla portata di click","publisher":{"@id":"https://www.cinemachepassione.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cinemachepassione.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#primaryimage","url":"https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg","width":1200,"height":627},{"@type":"WebPage","@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#webpage","url":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/","inLanguage":"it-IT","name":"Eccovi la guida completa dei canali free del Digitale Terrestre | CinemaChePassione.it","isPartOf":{"@id":"https://www.cinemachepassione.it/#website"},"primaryImageOfPage":{"@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#primaryimage"},"datePublished":"2019-12-15T12:48:09+00:00","dateModified":"2019-12-15T12:48:19+00:00","description":"Cosa vedrete questa sera in tv?, vi consigliamo di seguire la nostra programmazione dei canali free del Digitale terrestre ....","breadcrumb":{"@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cinemachepassione.it/","url":"https://www.cinemachepassione.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/","url":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/","name":"Eccovi la guida completa dei canali free del Digitale Terrestre"}}]},{"@type":"Article","@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#article","isPartOf":{"@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#webpage"},"author":{"@id":"https://www.cinemachepassione.it/#/schema/person/3c26d52350d2eeb2d5c20e1735502122"},"headline":"Eccovi la guida completa dei canali free del Digitale Terrestre","datePublished":"2019-12-15T12:48:09+00:00","dateModified":"2019-12-15T12:48:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#webpage"},"publisher":{"@id":"https://www.cinemachepassione.it/#organization"},"image":{"@id":"https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#primaryimage"},"keywords":"Guida tv","articleSection":"Guida tv"},{"@type":["Person"],"@id":"https://www.cinemachepassione.it/#/schema/person/3c26d52350d2eeb2d5c20e1735502122","name":"giubors","image":{"@type":"ImageObject","@id":"https://www.cinemachepassione.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6cc1b23a7f204205e85f478a364537ca?s=96&d=mm&r=g","caption":"giubors"},"description":"\u201cChi ride al cinema non guarisce dalla lebbra, ma per un'ora e mezza non ci pensa.\u201d di Jim Carrey","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cinema che passione &raquo; Feed" href="https://www.cinemachepassione.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinema che passione &raquo; Feed dei commenti" href="https://www.cinemachepassione.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cinema che passione &raquo; Eccovi la guida completa dei canali free del Digitale Terrestre Feed dei commenti" href="https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/feed/" /><style id='penci-style-inline-css' type='text/css'>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</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cinemachepassione.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.cinemachepassione.it/wp-includes/js/jquery/jquery.js'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinemachepassione.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinemachepassione.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.1" /><link rel='shortlink' href='https://www.cinemachepassione.it/?p=5484' /><link rel="alternate" type="application/json+oembed" href="https://www.cinemachepassione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cinemachepassione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;format=xml" /> <script>var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <style type="text/css"></style><style type="text/css"></style><link rel="pingback" href="https://www.cinemachepassione.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cinemachepassione.it\/wp-content\/uploads\/2019\/04\/logo-cinema-che-passione.png"
    },
    "url": "https:\/\/www.cinemachepassione.it\/",
    "name": "Cinema che passione",
    "description": "Il cinema alla portata di click"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Cinema che passione",
    "alternateName": "Il cinema alla portata di click",
    "url": "https:\/\/www.cinemachepassione.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Eccovi la guida completa dei canali free del Digitale Terrestre",
    "description": "RAI 1 21.30\u00a0 Pezzi unici \u2160 &#8220;Episodi 9,10&#8221; (TELEFILM 1\u00aaTv) Artigianato-giallo, con Sergio Castellitto 23.40\u00a0 Speciale TG1 &#8220;Le mafie in Europa&#8221; (APPROFOND.) Cronaca, attualit\u00e0, settimanale tematico 0.50\u00a0 TG1 Notte \/ Che tempo fa &nbsp; RAI 2 21.05\u00a0 Che tempo che fa \u2169\u2166 &#8220;Puntata 12&#8221; (APPROFOND.) Interviste, attualit\u00e0, conduce Fabio Fazio...",
    "datePublished": "2019-12-15",
    "datemodified": "2019-12-15",
    "mainEntityOfPage": "https:\/\/www.cinemachepassione.it\/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.cinemachepassione.it\/wp-content\/uploads\/2018\/04\/Tv.jpg",
        "width": 1200,
        "height": 627
    },
    "publisher": {
        "@type": "Organization",
        "name": "Cinema che passione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.cinemachepassione.it\/wp-content\/uploads\/2019\/04\/logo-cinema-che-passione.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-giubors",
        "name": "giubors"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-280x280.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-280x280.png" /><meta name="msapplication-TileImage" content="https://www.cinemachepassione.it/wp-content/uploads/2019/04/favicon-cinema-che-passione-280x280.png" /> <!-- TradeDoubler site verification 3036988 --><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}</style></head><body class="post-template-default single single-post postid-5484 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div id="page" class="site"><div class="penci-topbar clearfix style-1"><div class="penci-topbar_container penci-container-1080"><div class="penci-topbar__left"><div class="topbar_item topbar_weather"> <i class="penci-weather-icons wi wi-cloudy"></i><div class="penci-weather-now"> <span class="penci-weather-degrees">15.4</span> <span class="penci-weather-unit">C</span></div><div class="penci-weather-location"><div class="penci-weather-city">Naples</div></div></div><div class="topbar_item topbar_date"> 15 Dicembre, 2019</div></div><div class="penci-topbar__right"><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="site-header-wrapper"><div class="header__top header--s6"><div class="penci-container-fluid"><div class="site-branding"><h2><a href="https://www.cinemachepassione.it/" class="custom-logo-link" rel="home"><img width="340" height="182" src="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png" class="custom-logo" alt="logo-cinema-che-passione" srcset="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png 340w, https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione-300x161.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></h2></div><!-- .site-branding --></div></div><header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="penci-container-fluid header-content__container"><nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1192"><a href="https://www.cinemachepassione.it" itemprop="url">Home</a></li><li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.cinemachepassione.it/category/recensioni/" itemprop="url">Recensioni</a></li><li id="menu-item-1181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://www.cinemachepassione.it/category/festival/" itemprop="url">Festival</a></li><li id="menu-item-3707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3707"><a href="https://www.cinemachepassione.it/category/musica/" itemprop="url">Musica</a></li><li id="menu-item-1183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1183"><a href="https://www.cinemachepassione.it/category/film/" itemprop="url">Film</a><ul class="sub-menu"><li id="menu-item-1184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1184"><a href="https://www.cinemachepassione.it/category/film/animazione/" itemprop="url">Animazione</a></li><li id="menu-item-1185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="https://www.cinemachepassione.it/category/film/azione/" itemprop="url">Azione</a></li><li id="menu-item-1186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a href="https://www.cinemachepassione.it/category/film/documentari/" itemprop="url">Documentari</a></li><li id="menu-item-1195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://www.cinemachepassione.it/category/film/fantascienza/" itemprop="url">Fantascienza</a></li><li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.cinemachepassione.it/category/film/drammatico/" itemprop="url">Drammatico</a></li><li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://www.cinemachepassione.it/category/film/horror/" itemprop="url">Horror</a></li><li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://www.cinemachepassione.it/category/film/storico/" itemprop="url">Storico</a></li></ul></li><li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://www.cinemachepassione.it/category/serie-tv/" itemprop="url">Serie tv</a></li><li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1191"><a href="https://www.cinemachepassione.it/category/guida-tv/" itemprop="url">Guida tv</a></li><li id="menu-item-1265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://www.cinemachepassione.it/category/schede-film/" itemprop="url">Schede film</a></li><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://www.cinemachepassione.it/category/netflix/" itemprop="url">Netflix</a></li><li id="menu-item-1309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://www.cinemachepassione.it/category/box-office/" itemprop="url">Box Office</a></li></ul></nav><!-- #site-navigation --><div class="header__social-search"><div class="header__search header__search_dis_bg" id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.cinemachepassione.it/"> <label> <span class="screen-reader-text">Search for:</span> <input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div></div></div></div></div><div class="header__social-media"><div class="header__content-social-media"></div></div></div></header><!-- #masthead --></div><div class="penci-header-mobile" ><div class="penci-header-mobile_container"> <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button><div class="site-branding"><a href="https://www.cinemachepassione.it/" class="custom-logo-link" rel="home"><img width="340" height="182" src="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png" class="custom-logo" alt="logo-cinema-che-passione" srcset="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png 340w, https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione-300x161.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div><div class="header__search-mobile header__search" id="top-search-mobile"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><div class="show-search__content"><form method="get" class="search-form" action="https://www.cinemachepassione.it/"> <label> <span class="screen-reader-text">Search for:</span> <input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off"> </label> <button type="submit" class="search-submit"> <i class="fa fa-search"></i> <span class="screen-reader-text">Search</span> </button></form><div class="penci-ajax-search-results"><div class="penci-ajax-search-results-wrapper"></div><div class="penci-loader-effect penci-loading-animation-9"><div class="penci-loading-circle"><div class="penci-loading-circle1 penci-loading-circle-inner"></div><div class="penci-loading-circle2 penci-loading-circle-inner"></div><div class="penci-loading-circle3 penci-loading-circle-inner"></div><div class="penci-loading-circle4 penci-loading-circle-inner"></div><div class="penci-loading-circle5 penci-loading-circle-inner"></div><div class="penci-loading-circle6 penci-loading-circle-inner"></div><div class="penci-loading-circle7 penci-loading-circle-inner"></div><div class="penci-loading-circle8 penci-loading-circle-inner"></div><div class="penci-loading-circle9 penci-loading-circle-inner"></div><div class="penci-loading-circle10 penci-loading-circle-inner"></div><div class="penci-loading-circle11 penci-loading-circle-inner"></div><div class="penci-loading-circle12 penci-loading-circle-inner"></div></div></div></div></div></div></div></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" ><div class="penci-container"><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class="theiaStickySidebar"><div class="penci-content-post noloaddisqus " data-url="https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/" data-id="5484" data-title=""><div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.cinemachepassione.it" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.cinemachepassione.it/category/guida-tv/" itemprop="item"><span itemprop="name">Guida tv</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/" itemprop="item"><span itemprop="name">Eccovi la guida completa dei canali free del Digitale Terrestre</span></a><meta itemprop="position" content="3" /></li></ul></div><article id="post-5484" class="penci-single-artcontent noloaddisqus post-5484 post type-post status-publish format-standard has-post-thumbnail hentry category-guida-tv tag-guida-tv penci-post-item"><header class="entry-header penci-entry-header penci-title-"><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.cinemachepassione.it/category/guida-tv/" rel="category tag">Guida tv</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Eccovi la guida completa dei canali free del Digitale Terrestre</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-12-15T12:48:09+00:00">15 Dicembre, 2019</time><time class="updated" datetime="2019-12-15T12:48:19+00:00">15 Dicembre, 2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p5484">27</span></span></span></div><!-- .entry-meta --> <span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="5484" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre%20-%20https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;media=https%3A%2F%2Fwww.cinemachepassione.it%2Fwp-content%2Fuploads%2F2018%2F04%2FTv-220x150.jpg&#038;description=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;title=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;name=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;title=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;text=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre&#038;BODY=https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/"><i class="fa fa-envelope"></i></a></span></header><!-- .entry-header --><div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="502" src="https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg 1200w, https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv-300x157.jpg 300w, https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv-768x401.jpg 768w, https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv-1024x535.jpg 1024w" sizes="(max-width: 960px) 100vw, 960px" /></div></div></div><div class="penci-entry-content entry-content"><p><strong>RAI 1</strong></p><p>21.30  Pezzi unici Ⅰ &#8220;Episodi 9,10&#8221; (TELEFILM 1ªTv)</p><p>Artigianato-giallo, con Sergio Castellitto</p><p>23.40  Speciale TG1 &#8220;Le mafie in Europa&#8221; (APPROFOND.)</p><p>Cronaca, attualità, settimanale tematico</p><p>0.50  TG1 Notte / Che tempo fa</p><p>&nbsp;</p><p><strong>RAI 2</strong></p><p>21.05  Che tempo che fa ⅩⅦ &#8220;Puntata 12&#8221; (APPROFOND.)</p><p>Interviste, attualità, conduce Fabio Fazio</p><p>23.40  La domenica sportiva (SPORT)</p><p>Calcio, commenti, conduce Jacopo Volpi /1.40</p><p>&nbsp;</p><p><strong>RAI 3</strong></p><p>21.25  La grande storia &#8220;40 anni di Rai 3&#8221; (CULTURA)</p><p>Storia, ⅩⅩ secolo, presenta Paolo Mieli</p><p>23.25  Dottori in corsia: Bambino Gesù (SERIALE 1ªTv)</p><p>Documentario sul personale ospedaliero pediatrico</p><p>0.15  TG3 Mondo / Meteo 3</p><p>&nbsp;</p><p><strong>RETE 4</strong></p><p>21.30  Don&#8217;t Get Out! &#8211; In trappola (FILM 1ªTv)</p><p>Thriller-poliziesco 2018, con Wotan Wilke Möhring</p><p>23.50  Ti va di ballare? (FILM) info</p><p>Biografico-danza 2006, con Antonio Banderas /2.10</p><p><strong> </strong></p><p><strong>CANALE 5</strong></p><p>21.15  Indovina chi viene a Natale? (FILM)</p><p>Commedia-sentimentale 2013, con Diego Abatantuono</p><p>23.30  Tiki taka Ⅶ (SPORT)</p><p>Calcio, commenti, conduce Pierluigi Pardo</p><p>1.30  TG5 Notte / Meteo</p><p>&nbsp;</p><p><strong>ITALIA 1</strong></p><p>21.05  Le iene show &#8211; Domenica (DIVERTIMENTO)</p><p>Satira, inchieste, conduzione a rotazione</p><p>1.05  I Simpson (DIVERTIMENTO) Cartoni</p><p>1.55  Studio Aperto &#8211; La giornata</p><p>&nbsp;</p><p><strong>LA 7</strong></p><p>20.35  Non è l&#8217;arena Ⅲ &#8220;Puntata 13&#8221; (APPROFONDIMENTO)</p><p>Dibattito, politica, conduce Massimo Giletti</p><p>1.00  TG La7</p><p>&nbsp;</p><p><strong>TV 8</strong></p><p>21.30  Babbo Natale cercasi (FILM 1ªTv)</p><p>Fiabesco-romantico 2017, con Jodie Sweetin /23.15</p><p>&nbsp;</p><p><strong>NOVE</strong></p><p>21.30  Cambia la tua vita con un click (FILM)</p><p>Commedia-fantastico 2006, con Adam Sandler /23.30</p><p><strong> </strong></p><p><strong>21   RAI 4</strong></p><p>21.15  Detective Dee e i 4 re celesti (FILM)</p><p>Giallo-azione 2018, con Mark Chao /23.30</p><p>&nbsp;</p><p><strong>23   RAI 5</strong></p><p>21.15  Pacific &#8220;Puntata 1&#8221; (CULTURA) info</p><p>Viaggi, storia, con Sam Neill /22.05</p><p><strong>24   RAI MOVIE</strong></p><p>21.15  Una notte con la regina (FILM)</p><p>Fiabesco-storico 2015, con Sarah Gadon /22.55</p><p>&nbsp;</p><p><strong>22   IRIS</strong></p><p>21.10  The Water Diviner (FILM)</p><p>Drammatico-guerra 2014, con Russell Crowe /23.25</p><p>&nbsp;</p><p><strong>30   LA 5</strong></p><p>21.10  Family for Christmas (FILM)</p><p>Fantastico-sentimentale 2015, con L. Chabert /22.55</p><p>&nbsp;</p><p><strong>20   VENTI</strong></p><p>21.10  Tiramisù (FILM)</p><p>Commedia-grottesco 2016, con Fabio De Luigi /23.10</p><p>&nbsp;</p><p><strong>49   SPIKE</strong></p><p>21.35  Battistology (DIVERTIMENTO)</p><p>Satira, monologo, con Maurizio Battista /0.35</p><p>&nbsp;</p><p><strong>26   CIELO</strong></p><p>21.20  Misery non deve morire (FILM)</p><p>Thriller-orrore 1990, con Kathy Bates /23.30</p><p>&nbsp;</p><p><strong>27   PARAMOUNT</strong></p><p>21.10  Incontri ravvicinati del terzo tipo (FILM)</p><p>Fantastico-fantascienza 1977, con R. Dreyfuss /23.55</p></div><!-- .entry-content --><footer class="penci-entry-footer"><div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.cinemachepassione.it/tag/guida-tv/" rel="tag">Guida tv</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="5484" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre%20-%20https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;media=https%3A%2F%2Fwww.cinemachepassione.it%2Fwp-content%2Fuploads%2F2018%2F04%2FTv-220x150.jpg&#038;description=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;title=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;name=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;title=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.cinemachepassione.it%2Feccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8%2F&#038;text=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Eccovi%20la%20guida%20completa%20dei%20canali%20free%20del%20Digitale%20Terrestre&#038;BODY=https://www.cinemachepassione.it/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/"><i class="fa fa-envelope"></i></a></span></footer><!-- .entry-footer --></article><div class="penci-post-pagination"><div class="prev-post"><div class="prev-post-inner penci_mobj__body"><div class="prev-post-title"> <span><i class="fa fa-angle-left"></i>previous post</span></div><div class="pagi-text"><h5 class="prev-title"><a href="https://www.cinemachepassione.it/rubrica-lartista-della-domenica-chico-buarque/">Rubrica &#8220;L&#8217;artista della domenica&#8221; &#8211; Chico Buarque</a></h5></div></div></div></div><div class="penci-post-author penci_media_object"><div class="author-img penci_mobj__img"> <img alt='' src='https://secure.gravatar.com/avatar/6cc1b23a7f204205e85f478a364537ca?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="penci-author-content penci_mobj__body"><h5><a href="https://www.cinemachepassione.it/author/giubors/" title="Articoli scritti da giubors" rel="author">giubors</a></h5><div class="author-description"> “Chi ride al cinema non guarisce dalla lebbra, ma per un'ora e mezza non ci pensa.” di Jim Carrey</div><div class="author-socials"> <a target="_blank" rel="noopener" class="author-social" href="https://www.cinemachepassione.it"><i class="fa fa-globe"></i></a></div></div></div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-2840 post type-post status-publish format-image has-post-thumbnail hentry category-guida-tv tag-guida-tv post_format-post-format-image penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg);" href="https://www.cinemachepassione.it/guida-tv-80/"></a><h4 class="entry-title"><a href="https://www.cinemachepassione.it/guida-tv-80/">Guida tv</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span><time class="entry-date published updated" datetime="2018-11-06T12:30:23+00:00">6 Novembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-2260 post type-post status-publish format-image has-post-thumbnail hentry category-guida-tv tag-guida-tv post_format-post-format-image penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg);" href="https://www.cinemachepassione.it/guida-tv-49/"></a><h4 class="entry-title"><a href="https://www.cinemachepassione.it/guida-tv-49/">Guida tv</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span><time class="entry-date published updated" datetime="2018-09-27T11:19:03+00:00">27 Settembre, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-4263 post type-post status-publish format-standard has-post-thumbnail hentry category-guida-tv tag-guida-tv penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.cinemachepassione.it/wp-content/uploads/2018/04/Tv.jpg);" href="https://www.cinemachepassione.it/guida-tv-185/"></a><h4 class="entry-title"><a href="https://www.cinemachepassione.it/guida-tv-185/">Guida Tv</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.cinemachepassione.it/author/giubors/">giubors</a></span><time class="entry-date published" datetime="2019-04-11T12:59:51+00:00">11 Aprile, 2019</time><time class="updated" datetime="2019-04-11T13:02:51+00:00">11 Aprile, 2019</time></div></div></div></div><div id="wordpress-5484-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-5484  no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eccovi-la-guida-completa-dei-canali-free-del-digitale-terrestre-8/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.cinemachepassione.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='5484' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div> <!-- end comments div --></div></div></div></div></div></div></main><!-- #main --></div><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><meta itemprop="name" content="Webpage footer for Cinema che passione"/><meta itemprop="description" content="Il cinema alla portata di click"/><meta itemprop="keywords" content="Data Protection, Copyright Data"/><meta itemprop="copyrightYear" content="2019"/><meta itemprop="copyrightHolder" content="Cinema che passione"/><div class="footer__bottom style-2"><div class="footer__bottom_container footer__sidebars-inner penci-container-1080"><div class="row"><div class="footer__bottom-item footer__logo penci-col-3"> <a href="https://www.cinemachepassione.it/" rel="home">Cinema Che Passione</a></div><div class="footer__bottom-item penci-footer-text-wrap penci-col-6"><div class="block-title"><span>Chi siamo</span></div> <span class="penci-footer-text-content">Su cinemachepassione trovi tutto sul mondo del cinema e delle serieTv: Dai trailer alle recensioni dei film in uscita, curiosità, l'epoca d'oro dei film, le interviste, le news e la programmazione televisiva serale.</span><div class="footer-email-wrap">Contattaci: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></div><div class="footer__bottom-item footer__social-media penci-col-3"><div class="block-title"><span>Social</span></div> <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div></div></div><div class="footer__copyright_menu"><div class="footer__sidebars-inner penci-container-1080 penci_bottom-sub penci_has_copyright penci_has_menu"><div class="site-info"> @ Copyright 2019 - www.cinemachepassione.it. All Right Reserved.</div><!-- .site-info --><div class="sub-footer-menu"><ul id="menu-documenti" class="menu"><li id="menu-item-1702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1702"><a href="https://www.cinemachepassione.it/cookie-policy/">Cookie policy</a></li><li id="menu-item-1703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1703"><a href="https://www.cinemachepassione.it/privacy-policy/">Privacy policy</a></li></ul></div></div></div></footer><!-- #colophon --></div><!-- #page --><aside class="mobile-sidebar "><div id="sidebar-nav-logo"> <a href="https://www.cinemachepassione.it/" class="custom-logo-link" rel="home"><img width="340" height="182" src="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png" class="custom-logo" alt="logo-cinema-che-passione" srcset="https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione.png 340w, https://www.cinemachepassione.it/wp-content/uploads/2019/04/logo-cinema-che-passione-300x161.png 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a></div></div><nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1192"><a href="https://www.cinemachepassione.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.cinemachepassione.it/category/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181"><a href="https://www.cinemachepassione.it/category/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3707"><a href="https://www.cinemachepassione.it/category/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1183"><a href="https://www.cinemachepassione.it/category/film/">Film</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1184"><a href="https://www.cinemachepassione.it/category/film/animazione/">Animazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1185"><a href="https://www.cinemachepassione.it/category/film/azione/">Azione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1186"><a href="https://www.cinemachepassione.it/category/film/documentari/">Documentari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1195"><a href="https://www.cinemachepassione.it/category/film/fantascienza/">Fantascienza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187"><a href="https://www.cinemachepassione.it/category/film/drammatico/">Drammatico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="https://www.cinemachepassione.it/category/film/horror/">Horror</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="https://www.cinemachepassione.it/category/film/storico/">Storico</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://www.cinemachepassione.it/category/serie-tv/">Serie tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1191"><a href="https://www.cinemachepassione.it/category/guida-tv/">Guida tv</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265"><a href="https://www.cinemachepassione.it/category/schede-film/">Schede film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://www.cinemachepassione.it/category/netflix/">Netflix</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1309"><a href="https://www.cinemachepassione.it/category/box-office/">Box Office</a></li></ul></nav></aside> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a> <a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cinemachepassione.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.cinemachepassione.it\/wp-admin\/admin-ajax.php","nonce":"72c33d3317","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var PENCI = {"postID":"5484","ajaxUrl":"https:\/\/www.cinemachepassione.it\/wp-admin\/admin-ajax.php","nonce":"72c33d3317","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.cinemachepassione.it\/wp-admin\/admin-ajax.php","nonce":"72c33d3317","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */</script> <script type="text/javascript" defer src="https://www.cinemachepassione.it/wp-content/cache/autoptimize/js/autoptimize_1753d87ddfa08bacc2f30e3d802028c4.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>